Показать сообщение отдельно
Старый 02.07.2008, 21:30   #96
Известная личность
 
Аватар для DeLCom
 
Мужчина
Регистрация: 15.09.2006
Адрес: мариуполь
Возраст: 34
Сообщений: 849
Вес репутации: 15 DeLCom очень, очень хорош(-а)DeLCom очень, очень хорош(-а)DeLCom очень, очень хорош(-а)DeLCom очень, очень хорош(-а)


По умолчанию Ответ: Всё для КПК

Цитата:
Сообщение от bacillus Посмотреть сообщение
возникла вот такая проблема...

на кпк стоял QIP PDA build 2000 и вполне нормально работал...
сегодня попытался зайти в асю вылезло сообщение типа версия устарела,советуем обновить и все...
программа то запускается,а к самому серверу аси не коннектит,сразу скидует на режим вне сети...

удалил 2000, поставил вроде последний на этот момент QIP PDA build 2010,но... та же ерунда,не хочет конектить и выдает просьбу об обновлении (но обновлять то вроде уже некуда)

несколько раз пробовал удалять, перезагружать и сново ставить,но помогло,та же ерунда творится(((

может кто сталкивался с подобным,подскажите как решить проблему???
не ты один такой. на данный момент сам пользую пиджин. когда оновят кип мобайл тогда проблемма решится. глюки у всех вчера были)))
__________________
Любить надо так, чтобы пройти мимо ста лучших и ни разу не обернуться
DeLCom вне форума   Ответить с цитированием